Le forum des bonsaï
Le forum des bonsaï
Administrateurs : bossvert, ginkgo, mecaya
 
 Le forum des bonsaï  Pour échanger  Archives du forum 

 Ligustrum

Nouveau sujet
 
Bas de pagePages : 1  
Berna
Membre
Berna
8 messages postés
   Posté le 04-05-2006 à 14:43:30   Voir le profil de Berna (Offline)   Envoyer un message privé à Berna   

Mon ligustrum de 7 ans apres rempotage et taille n'a plus de feuilles vers l'intérieur des branches côté tronc et les branches ne sont pas tres belles
Que faut t'il faire pour que les branches soient à nouveau de belle structure et touffus Faut t'il couper celle ci ?
Merci
ang3l
I can always make you smile
Membre
ang3l
66 messages postés
   Posté le 04-05-2006 à 18:25:44   Voir le profil de ang3l (Offline)   Envoyer un message privé à ang3l   

Ton arbre souffre probablement d'une soif chronique. Il faudrait que tu adaptes la fréquence des arrosages.

Mais je laisse place à ceux qui s'y connaissent mieux, si j'ai dit une bétise
Berna
Membre
Berna
8 messages postés
   Posté le 04-05-2006 à 20:28:15   Voir le profil de Berna (Offline)   Envoyer un message privé à Berna   

[img=http://img245.imageshack.us/img245/2253/ligusrum2web6zs.jpg]

Merci pour l'aide mais avec cette photo il sera peut erte plus facile de se faire une idée de l'état des branches Faut il que je les coupe pour repartir sur de bonnes bases ou est ce que l'ont peut refaire de jolies branchespar la taille ?
Berna
Membre
Berna
8 messages postés
   Posté le 04-05-2006 à 20:30:13   Voir le profil de Berna (Offline)   Envoyer un message privé à Berna   

Bon il y a un probleme avec l'image je recommence
ginko
l'arbre cache la forêt
Membre
ginko
1735 messages postés
   Posté le 04-05-2006 à 20:31:27   Voir le profil de ginko (Offline)   http://jfrancine.spaces.live.com   Envoyer un message privé à ginko   

tu n'a pas mis les balises ppour ta photo on ne peux l'ouvrir peux-tu la refaire s'il te plait. ainsi on pourra mieux t'aider
Berna
Membre
Berna
8 messages postés
   Posté le 04-05-2006 à 20:33:33   Voir le profil de Berna (Offline)   Envoyer un message privé à Berna   

[img=http://img341.imageshack.us/img341/6483/ligusrum2web6nm.jpg]


cette je pense que c'est OK
Berna
Membre
Berna
8 messages postés
   Posté le 04-05-2006 à 20:35:14   Voir le profil de Berna (Offline)   Envoyer un message privé à Berna   

bon je ne comprends pas tout je vais faire les essais A plus
Berna
Membre
Berna
8 messages postés
   Posté le 04-05-2006 à 20:55:50   Voir le profil de Berna (Offline)   Envoyer un message privé à Berna   



Je pense que cette fois c'est OK
Berna
Membre
Berna
8 messages postés
   Posté le 04-05-2006 à 20:58:55   Voir le profil de Berna (Offline)   Envoyer un message privé à Berna   

ginko a écrit :

tu n'a pas mis les balises ppour ta photo on ne peux l'ouvrir peux-tu la refaire s'il te plait. ainsi on pourra mieux t'aider



Cette fois c'est OK tu peux m'aider ? Merci
Haut de pagePages : 1  
 
 Le forum des bonsaï  Pour échanger  Archives du forum  LigustrumNouveau sujet
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
 
créer forum