Sujet :

Loropetalum

hindy
   Posté le 08-06-2006 à 17:08:14   

Et voilà, j'ai encore craqué. Maintenant que j'ai une étagère où je peux mettre tous mes bonsaïs, quand j'ai vu ce lopetalum pourpre de 12 ans à 10 euros dans une grande surface, j'ai dit banco. Il a quand même du passer au moins un mois et demi dans le magasin, il ne restait que 2 lopetalum, dont celui ci.
A mon avis, je ne dirais pas qu'il est en super forme mais il a l'air d'avoir bien tenu le coup non? Il a même fait ses fleurs. Mais je préfèrais avoir votre avis sur le bonhomme. Remarques, conseils,... sur l'emplacement (là il est à l'ombre sur une terrasse qui prend le soleil de midi au coucher, il fait presque 30° (Castres) et qui est un peu à l'abri du vent) et l'arrosage. Bien sûr, j'ai de l'akadama qui n'attend que d'aérer les racines de cet arbre.







On ne se rend pas compte de la taille sur les photos mais il mesure une bonne trentaine de centimètres de haut.
hindy
   Posté le 11-06-2006 à 00:27:04   

BOn, je lui ai fait son premier arrosage avec de la bière mélangée à de l'eau. Ca pue mais j'espère que ça va le faire repartir. Ses feuilles sont assez sèches, je ne sais pas si c'est normal pour cette espèce.
wulfram
   Posté le 11-06-2006 à 09:31:12   

Bonjour!

Je te passes ce lien vers un autre site où l'on en a parlé:
http://agorabonsai.forumactif.com/viewtopic.forum?t=1753

J'ai acheté aussi en grande surface un loro, que j'ai rempoté. Les feuilles ont viré à une sorte de jaune, mais il paraît que c'est normal après la floraison. Je trouve le mien dans une forme peu olympique. Vise plutôt...


hindy
   Posté le 11-06-2006 à 10:22:19   

En effet, drôle de tête. Merci pour le lien. J'ai vu dans les différents posts sur cet arbre que certains mettent du fer dans le substrat. J'hésite...
zac
   Posté le 11-06-2006 à 22:32:49   

salut Hindy!

j'ai un Loro depuis un an achat de grande surface (carouf), je l'avais transpoté juste après l'achat...
je n'ai pas eu de feuilles jaunes...désolé wulfram...
ça n'aime pas le calcaire, je crois.
et comme le plupart des bonsaïs vaut mieux le mettre en mi-ombre...surtout du côté de Castres (j'y ai habité 10 ans, c'est bien mais fait trop chaud la bas) et abrbrité du vent d'autan aussi.
les feuilles "agées" sont sèches au toucher mais de couleur pourpre ou vert foncé (ça dépend du soleil).
j'ai un soucis avec le mien : un déssèchement des extrémités des jeunes pousses ce qui a foutu en l'air la floraison (3 fleurs en tout) si vous avez une idée ou constaté ce genre de truc...

a+
ginko
   Posté le 11-06-2006 à 22:42:45   

hindy,met lui un peu d'anti-chlorose car comme tu le dit cela contient du fer et c'est de cela dont il manque.

quand à toi zac, peut être un vent trop chaud ou violent à brulé le bout des feuilles et ton loropetalum aime l'eau surtout en été .
zac
   Posté le 11-06-2006 à 23:07:38   

il est à l'abri du vent et arrosé tous les jours...et enfraisser aussi c'est pour ça que je comprends pas....
ginko
   Posté le 11-06-2006 à 23:09:12   

ha ! mince peut être une petite dose d'engrais une peu forte, ou trop de calcaire?
wulfram
   Posté le 12-06-2006 à 14:09:39   

Citation :

mais de couleur pourpre ou vert foncé (ça dépend du soleil).

Cela dépend surtout de la variété!
zac
   Posté le 12-06-2006 à 18:48:22   

pour la couleur celui de Hindy est pourpre je pensais que le tiens l'était aussi mais à la photo ça ne se voit pas!

et ginko, ben peut être l'engrais alors (calcaire certainement pas, je suis en zone acide et le substrat l'est aussi) mais c'est le seul qui me fait ça!
ginko
   Posté le 12-06-2006 à 19:11:49   

ha mince ,quelqu'un aura peut-être le bon diagnostic, dommage pour la floraison
hindy
   Posté le 12-06-2006 à 19:28:31   

Merci zak et ginko pour les conseils!
ginko
   Posté le 13-06-2006 à 10:35:01   

y a pas de quoi
hindy
   Posté le 20-06-2006 à 12:46:24   

A y est, la bête repart. Il m'a fait quelques fleurs. Je ne vois pas de bourgeons encore mais ça ne devrait pas tarder.
Merci à vous pour vos conseils!!