Le forum des bonsaï
Le forum des bonsaï
Administrateurs : bossvert, ginkgo, mecaya
 
 Le forum des bonsaï  Pour échanger  Archives du forum 

 Problème sur Orme de Chine...

Nouveau sujet
 
Bas de pagePages : 1  
azzilis
Membre
3 messages postés
   Posté le 28-05-2006 à 18:21:24   Voir le profil de azzilis (Offline)   Envoyer un message privé à azzilis   

Bonjour,
C-joint une photo de mon Orme de Chine qui se porte de plus en plus mal...
Il fait pleins de nouvelles pousses, mais l'ensemble des feuilles est jaunatre, tacheté (voir par endroits taches rouges)...
De plus, il y a semble t il des araignées rouges sous les feuilles et des toiles d'araignées. J'ai commencé les pulvérisations d'eau+savon de Marseille.
Que dois je faire de plus ? Les tâches sur les feuilles sont elles dues aux araignées ?
Merci pour vos conseils.
Azzilis

ginkgo
Ile de France - Breiz-Izel
Administrateur
ginkgo
9619 messages postés
   Posté le 28-05-2006 à 19:24:39   Voir le profil de ginkgo (Offline)   Envoyer un message privé à ginkgo   

Il faudrait modérer l'arrosage, le substrat me parait pas terrible et puis gratter la mousse qui envahit la base du tronc. Un rempotage ou transpotage s'impose. Perso, je milite pour un rempotage des ODC dans 100% d'akadama, y compris et surtout en cette saison.


--------------------
Dans mon cœur, bien des choses...
Qu'elles aillent au gré
Des mouvement du saule.

Bashô Matsuo
Haut de pagePages : 1  
 
 Le forum des bonsaï  Pour échanger  Archives du forum  Problème sur Orme de Chine...Nouveau sujet
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
 
créer forum